Update the kerberos5 build framework to work with heimdal 0.6.3.
[dragonfly.git] / kerberos5 / bintools / make-roken / Makefile
1 # $DragonFly: src/kerberos5/bintools/make-roken/Attic/Makefile,v 1.1 2005/01/16 14:25:46 eirikn Exp $
2
3 depend: make-roken
4
5 .include "../../tools/make-roken/Makefile"