Update the kerberos5 build framework to work with heimdal 0.6.3.
[dragonfly.git] / kerberos5 / include / version.h
1 /* $DragonFly: src/kerberos5/include/version.h,v 1.3 2005/01/16 14:25:46 eirikn Exp $ */
2 const char *heimdal_long_version = "@(#)$Version: Heimdal 0.6.3 by eirik on lap.eirikn.net (i386-unknown-dragonfly1.1) Sat Jan 15 17:36:21 GMT 2005 $";
3 const char *heimdal_version = "Heimdal 0.6.3";