- update OpenSSL to 0.9.8
[dragonfly.git] / secure / lib / libcrypto / man / ui_compat.3
index 9ffed56..a24030b 100644 (file)
 .\" ========================================================================
 .\"
 .IX Title "ui_compat 3"
-.TH ui_compat 3 "2004-12-18" "0.9.7e" "OpenSSL"
+.TH ui_compat 3 "2005-07-06" "0.9.8" "OpenSSL"
 .SH "NAME"
 des_read_password, des_read_2passwords, des_read_pw_string, des_read_pw \-
 Compatibility user interface functions