- update OpenSSL to 0.9.8
[dragonfly.git] / secure / lib / libssl / man / SSL_CTX_flush_sessions.3
index 91843e4..0d449af 100644 (file)
 .\" ========================================================================
 .\"
 .IX Title "SSL_CTX_flush_sessions 3"
-.TH SSL_CTX_flush_sessions 3 "2004-12-22" "0.9.7e" "OpenSSL"
+.TH SSL_CTX_flush_sessions 3 "2005-07-06" "0.9.8" "OpenSSL"
 .SH "NAME"
 SSL_CTX_flush_sessions, SSL_flush_sessions \- remove expired sessions
 .SH "SYNOPSIS"