Update the kerberos5 build framework to work with heimdal 0.6.3.
[dragonfly.git] / kerberos5 / libexec / kadmind /
2005-01-16 Eirik NygaardUpdate the kerberos5 build framework to work with heimd...