Bring in a compat file needed for latest OpenSSH import.