Raise WARNS to 6 and fix resulting warnings.
[dragonfly.git] / libexec / rpc.sprayd /
drwxr-xr-x   ..
-rw-r--r-- 284 Makefile
-rw-r--r-- 2318 rpc.sprayd.8
-rw-r--r-- 4296 sprayd.c