Update the kerberos5 build framework to work with heimdal 0.6.3.
[dragonfly.git] / kerberos5 / libexec / kadmind /
drwxr-xr-x   ..
-rw-r--r-- 643 Makefile