Add a openbsd-compat file for latest import.
drwxr-xr-x - crypto