Import padevchooser version 0.9.3.
[pkgsrc.git] / audio / ladspa /
2005-01-12 xtraemeInitial import of ladspa-1.12 from pkgsrc-wip.