Import padevchooser version 0.9.3.
[pkgsrc.git] / audio / madman /
2004-08-27 wizInitial import of madman-0.93, based on the package...