Import padevchooser version 0.9.3.
[pkgsrc.git] / audio / xmms-tv-scope /
2003-02-14 hubertfBig bunch of visual plugins for xmms that all need...