Switch the default binutils from 2.17 to 2.21.
[dragonfly.git] / gnu / usr.bin / binutils217 / as / Makefile.inc0
index 8d93b3a..d2989cc 100644 (file)
@@ -8,7 +8,6 @@ TARGET_OS?=     dragonfly1.9
 
 PROG=  as
 MAN=   as217.1
-MLINKS+=as217.1 as.1
 SRCS+= app.c as.c atof-generic.c atof-ieee.c \
        cond.c dwarf2dbg.c dw2gencfi.c ecoff.c expr.c flonum-copy.c \
        flonum-konst.c flonum-mult.c frags.c hash.c input-file.c \