Switch the default binutils from 2.17 to 2.21.
[dragonfly.git] / gnu / usr.bin / binutils221 / elfedit / Makefile
index 4ed46ab..f04be48 100644 (file)
@@ -5,7 +5,7 @@
 PROG=  elfedit
 SRCS=   elfedit.c elfcomm.c
 MAN=   elfedit221.1
-#MLINKS+=elfedit221.1 elfedit.1
+MLINKS+=elfedit221.1 elfedit.1
 WARNS= 1
 
 elfedit221.1: ${SRCDIR}/binutils/doc/elfedit.1