Switch the default binutils from 2.17 to 2.21.
[dragonfly.git] / gnu / usr.bin / binutils221 / objdump / Makefile
index f160930..c599c0e 100644 (file)
@@ -5,6 +5,7 @@
 PROG=  objdump
 SRCS=  elfcomm.c objdump.c
 MAN=   objdump221.1
+MLINKS+=objdump221.1 objdump.1
 WARNS= 1
 
 DPADD+=        ${.OBJDIR}/../libopcodes/libopcodes.a