Fix the installer_quickrel target. Also fix the pkgsrc bootstrap, not
[dragonfly.git] / nrelease / mk.conf.pkgsrc
CommitLineData
bce110a5
MD
1# Generated from nrelease
2#
d08963d3 3# $DragonFly: src/nrelease/Attic/mk.conf.pkgsrc,v 1.2 2005/12/22 23:23:32 dillon Exp $
bce110a5
MD
4.ifdef BSD_PKG_MK
5
6PKG_DBDIR=/var/db/pkg
7LOCALBASE=/usr/pkg
8VARBASE=/var
9FETCH_CMD=/usr/pkg/bin/ftp
10PAX=/usr/pkg/bin/pax
11X11_TYPE=xorg
d08963d3 12WRKOBJDIR=/usr/obj/pkgsrc
bce110a5
MD
13
14.endif