pam_skey is not supported anymore, remove it from the default config.
[dragonfly.git] / kerberos5 / bintools / Makefile
1 # $FreeBSD: src/kerberos5/tools/Makefile,v 1.2 2004/02/01 09:30:02 ru Exp $
2 # $DragonFly: src/kerberos5/bintools/Attic/Makefile,v 1.1 2005/01/16 14:25:45 eirikn Exp $
3
4 SUBDIR= make-print-version make-roken asn1_compile
5
6 .include <bsd.subdir.mk>