Refine USE_RC_SUBR / USE_RCORDER handling. The install-rc-script target
[dragonfly.git] / gnu / libexec / Makefile
1 # $FreeBSD: src/gnu/libexec/Makefile,v 1.6.2.1 2000/08/17 06:44:37 jhb Exp $
2 # $DragonFly: src/gnu/libexec/Attic/Makefile,v 1.3 2003/06/17 05:15:07 dillon Exp $
3
4 .include <bsd.subdir.mk>