Refine USE_RC_SUBR / USE_RCORDER handling. The install-rc-script target
[dragonfly.git] / gnu / libexec / Makefile.inc
1 # $FreeBSD: src/gnu/libexec/Makefile.inc,v 1.4 1999/08/27 23:33:01 peter Exp $
2 # $DragonFly: src/gnu/libexec/Attic/Makefile.inc,v 1.2 2003/06/17 04:25:44 dillon Exp $
3
4 BINDIR?=        /usr/libexec