Fix the installer_quickrel target. Also fix the pkgsrc bootstrap, not
[dragonfly.git] / nrelease / mk.conf.pkgsrc
1 # Generated from nrelease
2 #
3 # $DragonFly: src/nrelease/Attic/mk.conf.pkgsrc,v 1.2 2005/12/22 23:23:32 dillon Exp $
4 .ifdef BSD_PKG_MK
5
6 PKG_DBDIR=/var/db/pkg
7 LOCALBASE=/usr/pkg
8 VARBASE=/var
9 FETCH_CMD=/usr/pkg/bin/ftp
10 PAX=/usr/pkg/bin/pax
11 X11_TYPE=xorg
12 WRKOBJDIR=/usr/obj/pkgsrc
13
14 .endif