Add /usr/lib/security, to be used for PAM modules.
authorJoerg Sonnenberger <joerg@dragonflybsd.org>
Fri, 8 Jul 2005 15:38:54 +0000 (15:38 +0000)
committerJoerg Sonnenberger <joerg@dragonflybsd.org>
Fri, 8 Jul 2005 15:38:54 +0000 (15:38 +0000)
etc/mtree/BSD.usr.dist

index 4a5e04f..c4872e1 100644 (file)
@@ -1,5 +1,5 @@
 # $FreeBSD: src/etc/mtree/BSD.usr.dist,v 1.188.2.40 2003/02/14 22:38:14 nectar Exp $
-# $DragonFly: src/etc/mtree/BSD.usr.dist,v 1.37 2005/07/08 08:09:40 corecode Exp $
+# $DragonFly: src/etc/mtree/BSD.usr.dist,v 1.38 2005/07/08 15:38:54 joerg Exp $
 #
 # Please see the file src/etc/mtree/README before making changes to this file.
 #
@@ -21,6 +21,8 @@
        ..
        i18n
        ..
+       security
+       ..
         aout
         ..
         compat