add -crypto to the list of required libraries
[dragonfly.git] / Makefile.inc1
2003-08-05 Jeroen Ruigrok/asmodaiRemove kerberosIV from the build.
2003-08-03 Matthew DillonRemove NOSECURE which no longer serves a purpose. ...
2003-06-17 Matthew DillonAdd the DragonFly cvs id and perform general cleanups...
2003-06-17 Matthew DillonInitial import from FreeBSD RELENG_4: