Prepare for using the "official" PAM support.
[dragonfly.git] / crypto / openssh-3.9p1 /
2004-08-30 Scott UllrichImport OpenSSH-3.9p1 from openbsd.org