Add DragonFly specific headers. Add __DragonFly__ and correct the specs.
[dragonfly.git] / gnu / COPYING
2003-06-17 Matthew DillonInitial import from FreeBSD RELENG_4: