Bump the version number reported by cpdup from 1.06 to 1.07