Install pam.d's README and convert.sh as part of upgrade_etc.