Remove support for ancient (FreeBSD) kernel, which don't set profrate.
[dragonfly.git] / tools / LibraryReport /
drwxr-xr-x   ..
-rw-r--r-- 9007 LibraryReport.tcl