Remove support for ancient (FreeBSD) kernel, which don't set profrate.
[dragonfly.git] / tools / test /
drwxr-xr-x   ..
-rw-r--r-- 294 README
drwxr-xr-x - devrandom
drwxr-xr-x - malloc