Update the PCIS_ definitions per the PCI 2.3 specification.
[dragonfly.git] / crypto / telnet / arpa /
drwxr-xr-x   ..
-rw-r--r-- 11185 telnet.h