Add a dire warning about PCI_ENABLE_IO_MODES.
[dragonfly.git] / gnu / libexec /
drwxr-xr-x   ..
-rw-r--r-- 187 Makefile
-rw-r--r-- 190 Makefile.inc