Fix .In abuse and a wrong include path in three manual pages.
[dragonfly.git] / contrib / openpam / include /
drwxr-xr-x   ..
drwxr-xr-x - security