Add new option COMPAT_DF12, used for ABI compatibility with DragonFly
[dragonfly.git] / sys / config /
drwxr-xr-x   ..
-rw-r--r-- 9291 GENERIC
-rw-r--r-- 98067 LINT
-rw-r--r-- 9250 TINDERBOX