Change default perl version to 5.8.6
[dragonfly.git] / share / syscons /
drwxr-xr-x   ..
-rw-r--r-- 215 Makefile
drwxr-xr-x - fonts
drwxr-xr-x - keymaps
drwxr-xr-x - scrnmaps