sppp(4): Fix two x86_64 warnings.
[dragonfly.git] / nrelease / gui /
drwxr-xr-x   ..
drwxr-xr-x - etc.hdd
drwxr-xr-x - etc
drwxr-xr-x - root