Hook gcc 5.0 (pre-release) in build, unhook gcc 4.4
[dragonfly.git] / gnu / lib / libluks /
drwxr-xr-x   ..
-rw-r--r-- 268 Makefile